Like Tree642понравилось

Шнур диагностический VAG-COM

Страница 166 из 265 ПерваяПервая ... 66116156164165166167168176216 ... ПоследняяПоследняя
Показано с 1,651 по 1,660 из 2645
  1. #1651
    kamazitto
    Участник
    никто не знает, или игнор? Товарищи одноклубники... я так понял по ошибке она случилась на Mileage: 39457 km так? на одометре уже 129000 и все гуд

  2. #1652
    baho1974
    Старожил
    kamazitto, ага была на 39 тысячах повторилась 29 раз потом по ходу пропала... есть вариант что у тебя просто заменили рейку.

  3. #1653
    valok
    Старожил
    Возможно ли такое, что активировать ходовые огни могу, но управлять их яркостью не могу? Пробовал - данные на снижение в процентах сохраняет, но при этом яркость свечения не меняется! Помогите разобраться...

  4. #1654
    SERG_W
    Старожил
    Цитата Сообщение от 666 Посмотреть сообщение
    Сергей, а вы ничего не путаете? "Поиск неисправностей" на главной странице
    Вложение 31330
    Ну, малость спи.дел!
    С кем не бывает.
    Далее из "мокрого" детства: Дети! Не зачем "критиковать" учителя! Сами "допрёте!®

  5. #1655
    666
    Старожил
    Цитата Сообщение от SERG_W Посмотреть сообщение
    Не зачем "критиковать" учителя!
    Сергей, ни в коем разе не хотел чем либо обидеть... просто вспомнил как делается - и пазлы не сошлись...

  6. #1656
    kamazitto
    Участник
    Цитата Сообщение от baho1974 Посмотреть сообщение
    kamazitto, ага была на 39 тысячах повторилась 29 раз потом по ходу пропала... есть вариант что у тебя просто заменили рейку.
    Спасибо=расшифровка ВИНа есть может он покажет

  7. #1657
    kamazitto
    Участник
    Цитата Сообщение от kamazitto Посмотреть сообщение
    Спасибо=расшифровка ВИНа есть может он покажет
    а где видно, что 29 раз

  8. #1658
    SERG_W
    Старожил
    666, полтора месяца не прикасался к "шнурку", теперь путаю педали.

  9. #1659
    vwmaniac
    Читатель
    SERG_W, У меня есть к Вам парочка вопросов...
    1. RCD 310
    Не выходит ее кодировать через Васю (возможно в нем проблема, но пытался на 2 машинах 2008 и 2010 года)
    Сама суть: в Кодировании можно выбрать количество динамиков = стоит 4 , при попытке установки 2 = пишет ошибку "Вне диапазона".
    Пытался другие параметры поменять = не хочет...
    2. Шнурок в списке оборудования не видет блока блютуза ( в машине 2010года стоит кредл + блок блютуза ( у нас подобный на форуме продается))
    Чего можно сделать?!
    3. Если я правильно нашел впрыск на своей машине ( и на 2007 и 2010 тоже)
    то у меня:
    1. форсунка льет: -0,20 mg/stroke
    2. форсунка льет: 0,80 mg/stroke
    3. форсунка льет: -0,30 mg/stroke
    4. форсунка льет: -0,30 mg/stroke
    Данные усредненные ( это было почти максимум, мотор был прогрет.)
    Проверил на каддиках на 2008 года + 2010год = диапозон был (-0,3 до +0,3)

  10. #1660
    Vladimir
    Участник
    у меня по подогреву сидений есть вопросы , по вин коду есть ,разьемы внизу присутствуют,предохранители целые, но не работает подогрев ....может надо активировать как то через ВАСЮ ?
    Последний раз редактировалось Vladimir; 10.11.2013 в 17:26.

Похожие темы

  1. а кто силен в VAG-com ?
    от rexfex в разделе Курилка
    Ответов: 10
    Последнее сообщение: 15.09.2014, 16:39
  2. Vag Com 912 с последним софтом 10.6 продам!
    от homer_msk в разделе Прочее
    Ответов: 1
    Последнее сообщение: 19.10.2010, 07:23

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •