Like Tree6понравилось

Проблема с запуском 1.9 TDI на холодную/гарячую

Страница 1 из 5 123 ... ПоследняяПоследняя
Показано с 1 по 10 из 45
  1. #1
    Sender
    Участник

    Проблема с запуском 1.9 TDI на холодную/гарячую

    Всем привет! Авто caddy 1.9 tdi bls 2008 191000 km (реально). На холодную в момент пуска двигателя обороты как и всегда подымаются до 1000-1200 об буквально на секунду, потом тыр-пыр - заглох. И так несколько раз. Потом жму газ в пол, завожу, с трудом, провалом, но завелась. Дальше двигатель работает как и раньше, не дымит, держит повышенные обороты до прогрева, прёт как и раньше. Расход не поменялся. На горячую такая же беда, но иногда пускается сразу и тоже присутствует короткий провал при изначальном подъеме оборотов до 1000-1200 об. Подключил шнурок, поймал 2 ошибки 000833 - Camshaft Position Sensor (G40): Implausible Signal и 012296 - Датчик положения распредвала-G40: сигнал за пределами допуска. Стёр- вторая сразу не появилась, а первая выскакивает сразу. Синхронизация в 4 блоке 4 окне 0 град. Порылся по разным форумам, конкретного ответа "что делать?" не нашел. Ребята, кто что может сказать по этому поводу? Может кто уже проходил по этому пути?

  2. #2
    Ghost
    Старожил
    А ремень ГРМ когда последний раз меняли?
    Что-то мне кажется, что ремень выставлен не по меткам.

  3. #3
    Sender
    Автор темы
    Ремень менялся несколько месяцев назад, тыщ 6-8 накатал, всё было ок. Ремень, ролики заменили, синхронизацию сделали, расход даже стал меньше, чем до замены (хз, какая синхронизация было до того).

  4. #4
    Sender
    Автор темы
    Ну а если не по меткам (перескок например) то и синхронизация не 0 была бы?

  5. #5
    Ghost
    Старожил
    Цитата Сообщение от Sender Посмотреть сообщение
    Ну а если не по меткам (перескок например) то и синхронизация не 0 была бы?
    Если синхронизация сильно ушла, может и 0 гореть, а по факту там того ноля далеко нет.

    Я бы начал с проверки проводки к датчику положения коленвала (она могла сгнить и т.д.), потом проверка меток ГРМ (ошибка по двум датчикам положения не с проста, особенно если проводка исправна)

  6. #6
    Sender
    Автор темы
    Две ошибки по одному датчику G40- датчику РВ
    А по поводу
    Цитата Сообщение от Ghost Посмотреть сообщение
    Если синхронизация сильно ушла, может и 0 гореть, а по факту там того ноля далеко нет.
    то я снимал крышку ремня. Шкив РВ по отношению к 3м болтам сильно (может и до упора ) сдвинут в одну сторону, так может быть? или он сбился и в этом вся проблема? пробовал падтянуть эти 3 болта- затянуто нормально

  7. #7
    Ghost
    Старожил
    Цитата Сообщение от Sender Посмотреть сообщение
    Две ошибки по одному датчику G40- датчику РВ
    А по поводу

    то я снимал крышку ремня. Шкив РВ по отношению к 3м болтам сильно (может и до упора ) сдвинут в одну сторону, так может быть? или он сбился и в этом вся проблема? пробовал падтянуть эти 3 болта- затянуто нормально
    Сорри, спутал camshaft и crankshaft
    Значит проверьте еще и проводку к G40.
    Сложно гадать дистанционно.

    Проблема или в метках ремня или проводке датчиков РВ\КВ или самих датчиках.
    Вот в этих направлениях и копать.

  8. #8
    Sender
    Автор темы
    Спасибо за советы. Завтра прозвоню проводку и попробую покрутить шкив, поиграть с синхронизацией. Фишка датчика РВ или КВ находится возле масляного фильтра?

  9. #9
    ant 787
    Старожил
    Турановоды пришли к выводу, что во всем виноват стартер. Все, кто снимал-разбирал- чистил и т.д. Теперь не знают о проблемах.http://www.touran-club.ru/f/obslugiv...izel-1-9-a/p67

  10. #10
    Sender
    Автор темы
    Крутит живо, как и раньше. Думаю, стартер не причём- не было бы ошибки датчика РВ. Схватывает моментально, обороты доходят до 1200 , но потом провал и глохнет, или с коротким провалом до 600-700 об., обороты приходят в норму

Похожие темы

  1. Дизель на холодную и по утрам плохо заводится.
    от Вароба в разделе Эксплуатация и обслуживание
    Ответов: 103
    Последнее сообщение: 10.11.2017, 12:20
  2. Троит двигатель 1.4 на холодную
    от yurazp в разделе Двигатель
    Ответов: 28
    Последнее сообщение: 15.08.2017, 16:21
  3. Проблема с запуском двигателя
    от barkov в разделе Эксплуатация и обслуживание
    Ответов: 9
    Последнее сообщение: 24.12.2012, 12:14
  4. Проблема с печкой!!!
    от serg8188 в разделе Кузов и салон
    Ответов: 2
    Последнее сообщение: 18.10.2012, 03:41
  5. Вибрация на холодную при старте
    от krasotka2008 в разделе Эксплуатация и обслуживание
    Ответов: 3
    Последнее сообщение: 08.04.2011, 13:14

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •