Like Tree17понравилось

Прошу помощи с туманками

Страница 2 из 4 ПерваяПервая 1234 ПоследняяПоследняя
Показано с 11 по 20 из 39
  1. #11
    Megatrans
    Читатель
    Поправлю, подача питания на 30ю клемму! То есть поменять 87 и 30 местами, а так правильно... а ну и ещё..вместо +12 от зажигания обычно берут + от выключателя фар... В случае, если на выключателе фар появляется минус, то 86 контакт вешаем на постоянный плюс, а 85 подключаем к выключателю фар.. все..

  2. #12
    poltinikk
    Автор темы
    Цитата Сообщение от vovachkalviv Посмотреть сообщение
    Вот схемку чертанул "на скорую руку" примерно так должно быть, если что - поправьте
    Вложение 28015
    да вроде так и стоит ....сегодня разобрал релюшку контакты были черные почист. наждачкой все четко заблестело собрал все вкучу реле клацает но лампочки не горят(((((( лампочки проверил целые.... включатель поидеи тоже если реле клацает значит включает.... думаю реле поменять может там что то в нем сгорело.... подскажите пожалуйста какое взять (производитель итд).

  3. #13
    Megatrans
    Читатель
    Да любое.. 30, 40 ампер норм...

  4. #14
    poltinikk
    Автор темы
    Цитата Сообщение от Megatrans Посмотреть сообщение
    Да любое.. 30, 40 ампер норм...
    1 было китайское -поплавилось 2 недели
    2 было укр. --------2 недели
    которое щас стоит с вольво вроде не поплпвилось очень окислелось а ваговского нет такого что бы заказать????

  5. #15
    Megatrans
    Читатель
    это бред..чето не правильно.. нарисуй схему как у тебя подключено... Где-то провтык..

  6. #16
    poltinikk
    Автор темы
    Цитата Сообщение от Megatrans Посмотреть сообщение
    это бред..чето не правильно.. нарисуй схему как у тебя подключено... Где-то провтык..
    хз в обед зафоткаю покажу....схемы незнаю....но глядя на нарисованую схему вроде все так и подключено но я незнаю как с порядком на реле подключено может в этом и проблема....

  7. #17
    Megatrans
    Читатель
    100% - 87 с 30м скорее всего напутано..

  8. #18
    zoom4uk
    Бывалый
    я бы посоветовал + не от аккума а от генератора! забыл вырубить хоть аккум не посадит

  9. #19
    Megatrans
    Читатель
    А где реле стоит? Мультиметр есть?
    Если нет, тогда нужна лампочка с проводком (контролька)...
    Проверить на какой контакт приходит питание от АКБ.... Потом проверить куда приходит питание при подаче сигнала о включении...Таким макаром поймем че куда воткнули..

  10. #20
    poltinikk
    Автор темы
    Цитата Сообщение от Megatrans Посмотреть сообщение
    100% - 87 с 30м скорее всего напутано..
    тоесть на схемке что нарисовали надо поменять местами 87 с 30 и все правильно ??? щас пойду по этой схемке проверять)))) спасибо за помощь
    а предохранитель на 30 нормально???? или другой надо меньше или больше?????

Похожие темы

  1. Прошу совета одноклубников
    от Pleymeyker в разделе Курилка
    Ответов: 68
    Последнее сообщение: 11.02.2015, 01:57
  2. Совет прошу у общества
    от MYth в разделе Покупка
    Ответов: 9
    Последнее сообщение: 16.03.2012, 09:38
  3. Прошу помощи по старой теме про тубину
    от сергий в разделе Эксплуатация и обслуживание
    Ответов: 5
    Последнее сообщение: 09.11.2011, 01:48
  4. Прошу совета
    от mxtpro в разделе Покупка
    Ответов: 31
    Последнее сообщение: 28.03.2011, 23:05

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •