Like Tree2понравилось

Габариты плохо светят на холостых

Страница 1 из 3 123 ПоследняяПоследняя
Показано с 1 по 10 из 21
  1. #1
    сява
    Участник

    Габариты плохо светят на холостых

    Всем привет!!! Кто-то может сталкивался у меня такая проблема.Включаю габариты завожу и на холостых габарита еле еле моргают.Сам свет нормально горит что ближний что дальний.Габариты не менял стоят заводские.Кто подскажет в чем может быть проблема?

  2. #2
    Маклай
    Дед
    А зачем сначала включать габариты,а потом заводить? Где логика? Габариты передние или задние?Ну непоняткиЕсли передние - видать подгорели контакты.Есть темка про это.

  3. #3
    сява
    Автор темы
    Габариты передние.Хорошо сначала завожу а потом включаю габариты.Но проблема все тажа.Когда набираю обороты перестают.

  4. #4
    MGrad
    Der alte Jäger
    3.4 Запрещено создавать темы, название которых:
    • состоит из одного слова (например: помогите)
    • содержит более 70 процентов заглавных букв (например: ПОМОГИТЕ)
    • содержит повторяющиеся специальные символы и знаки препинания (например: --==помогите==--)
    • не отражает ее сути (например: Помогите!)
    • является обращением к другим участникам форума (например: Петрову)

  5. #5
    сява
    Автор темы
    Я конечно не из Москвы а просто с ОДЕССЫ и попросил помощи чтобы подсказали и помогли а в замен получил !!!!!!Что не кто не подскажет в чем может быть проблема?

  6. #6
    Лазерщик
    Читатель
    сява, проблем в электрике, едь к АВТОэлектрику, пусть он достанет свой большой прибор и ... (поверь ОН знает где искать)

  7. #7
    сява
    Автор темы
    Спасибо вотето человек конкретно обьяснил завтра поеду и отпешусь в чем проблема.СПАСИБО за помощь.

  8. #8
    kvadro
    Участник
    или на массу провод западает или генератор засалился

  9. #9
    kalus-v
    Старожил
    Как много сказано в предложении: "Я конечно не из Москвы а просто с ОДЕССЫ..."
    Люблю Одессу и вот такие Одесские разговоры...
    (шас получу за базар не по теме)
    А по теме - при малых оборотах - нехватает напряжения - проблемма наверняка с генератором, при увеличении оборотов - напряжение возрастает и всё нормально. Щетки, как минимум ИМХО.

  10. #10
    сява
    Автор темы
    Сегодня был у електрика.Проверили зарядку на холостых 14.21 потов повключал все зарядка 14.09.Проверил обгонную муфту на генераторе порядок.Щетки порядок.Генератор на холостых выдает норму.И В ЧЕМ ПРОБЛЕМА????

Похожие темы

  1. Не заводится. АКБ в норме, фары светят.
    от int86 в разделе Электрика
    Ответов: 68
    Последнее сообщение: 24.12.2013, 17:46
  2. Моргает освещение на холостых
    от MyGiraffa в разделе Электрика
    Ответов: 22
    Последнее сообщение: 16.04.2012, 22:27

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •