Like Tree15понравилось

RCD 300 Установка, настройки

Страница 5 из 6 ПерваяПервая ... 3456 ПоследняяПоследняя
Показано с 41 по 50 из 58
  1. #41
    Vipop
    Читатель
    Не имеет значения, какая сигнализация. Магнитола запрашивать код повторно не должна!

  2. #42
    s2498
    Участник
    Vipop, Думаете проблемы с магнитолой?

  3. #43
    Vipop
    Читатель
    Ну не с машиной так точно.

  4. #44
    lyolik07
    Участник
    Цитата Сообщение от Vipop Посмотреть сообщение
    Ну не с машиной так точно.
    Не спешите с выводами!
    Магнитола моя и она 100% работает отлично. Стояла в моём Кадди 2004 г. и проблем с ней не было никаких.
    Я думаю что нужно пошарить в блоке васей.
    Если не верите попросите у кого то из клубней поставить мафон в его машину где уже стоит штатная магнитола и уведите результат.

  5. #45
    Vipop
    Читатель
    Ну хорошо, а что до этого стояло у
    s2498, ? Как работало?

  6. #46
    s2498
    Участник
    Vipop, До этого стояла простая 1 dinовая магнитола сони, потом пролоджи такая же. Сняли все переходники которые были и с антены тоже. Особых проблем с подключением 300 не возникло. Нюанс только был с однимм красным проводом, который шел сам по себе с машины, его запиновали по схеме магнитолы и усе.

    Я тоже думаю, выводы рано делать. Нужно искать знающих людей со шнурком, а вот с этим у меня пока проблемы. К официалам нет желания обращаться, не доверяю я от чего то им... Чем все закончиться, обязательно отпишусь.
    Последний раз редактировалось s2498; 12.02.2014 в 22:17.

  7. #47
    Vipop
    Читатель
    Цитата Сообщение от s2498 Посмотреть сообщение
    Иногда, когда снимаю с сигнализации машину, включаю зажигание и включаю магнитолу, она хочет опять код
    А иногда нет? И что за проводок вы запиновали красный? Непонятно. Шнурком не помешает посмотреть, конечно. Возможно есть ошибки.

  8. #48
    s2498
    Участник
    Vipop, Да, где-то 60/40. Тоисть просит код реже нежели не просит после снятия с сигнализации и включения магнитолы. Ошибок новых на приборной панели не появилось. У меня по умолчанию до этого горела одна ошибка (желтая лампочка) т.к. не работает сзади подсветка номеров.

  9. #49
    Vipop
    Читатель
    Существует множество ошибок, не отображающихся на табло приборной панели...

  10. #50
    s2498
    Участник
    Понял, буду искать понимающих людей в этом всем у нас в городе...

Похожие темы

  1. Установка вольтметра.
    от vilen в разделе Доп.оборудование
    Ответов: 36
    Последнее сообщение: 19.02.2017, 22:24
  2. RCD-310 Установка, настройки
    от Ольга в разделе Автозвук
    Ответов: 451
    Последнее сообщение: 22.10.2015, 13:14
  3. Установка порогов.
    от vilen в разделе Тюнинг
    Ответов: 122
    Последнее сообщение: 05.03.2015, 10:51
  4. установка КСЕНОНА
    от Yuras в разделе Запчасти
    Ответов: 11
    Последнее сообщение: 15.12.2012, 03:28

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •